Macbook pro 15" - carte graphique HS ?

Posez ici vos questions sur vos machines de bureau ou portables de la dernière décénnie Apple et sous OS X.
-> iMac, Mac Mini, Mac Pro, eMac, PowerMac
-> MacBook, MacBook Pro, MacBook Air, PowerBook, iBook

Macbook pro 15" - carte graphique HS ?

Messagepar tittom » Dim 09 Déc 2012 20:23:59

Hello,

J'entame une série noire. :cry:
Après l'ibook de ma mère, c'est le MacBook pro de ma femme qui fait des siennes...

Le symptôme me laisse penser à une carte graphique défecteuse :
- Dès le démarrage, l'écran s'allume avec des rayures roses, un peu comme cette image, mais en rose au lieu de bleu :
Image
- Le démarrage n'aboutit pas : kernel panic avant même l'apparition du bureau
- Pas moyen de démarrer sur le DVD d'install, ça fait pareil
- Parfois il démarre miraculeusement après avoir produit un buzz sonore, et fonctionne pendant un ou deux jours, puis kernel panic et rebelote, impossible de démarrer...

J'ai tenté les resets de PRAM et PMU sans succès.
J'ai trouvé ce témoignage sur internet : http://geekfromthewest.blogspot.fr/2011 ... efect.html
Ce serait lié aux cartes graphiques des séries des MB Pro de 2007-2008, Je vais donc essayer de voir avec Apple s'ils peuvent faire quelque chose...

Si vous aviez une idée par ailleurs je suis preneur. :D

Merci,
Tom.
Avatar de l’utilisateur
tittom
Utilisateur inscrit
Utilisateur inscrit
 
Message(s) : 6
Inscription : Jeu 01 Nov 2012 08:44:10

Re: Macbook pro 15" - carte graphique HS ?

Messagepar LionelMacBruSoft » Dim 09 Déc 2012 20:57:01

Bonjour,

Il faut voir ce qu'en dit un réparateur agréé; mais cela n'est pas bon signe.

Lionel :alien2:
--------------------
Sélections de logiciels Mac OS X et applis iOS classées par thème.
--------------------
SerNuCom : SERvices NUmérique COMmunication
--------------------
Avatar de l’utilisateur
LionelMacBruSoft
Administrateur
Administrateur
 
Message(s) : 1605
Inscription : Dim 21 Sep 2008 17:31:13
Localisation : France

Re: Macbook pro 15" - carte graphique HS ?

Messagepar MacGilles » Lun 10 Déc 2012 10:57:24

Oui ça y ressemble.

J'ai eu deux trois trucs bizarre sur mon MBP en 8600. Les tests à l'Apple Store n'ont rien donné et depuis plus d'artéfact. Mais bon je sais que ce n'est que temporaire vu l m.... que NVidia a fait à cette époque. Quelle bande de saloupiaux !

A savoir que si tu veux une réparation prise en charge il va falloir te battre car les AppleStore ne le font plus. Il faudra appeler le service client. Et si ce n'est pas pris en charge compte entre 400 et 500 euros pour le changement de carte mère...
MacBook Pro 2012 2.6 MAT HD 16Go/960GoSSD NON Soudé 10.9.5 • MBP 2012 13"• iMac 2011 27" i5 1ToSSD/3ToDD/BluRay • MB Unibody Blanc • PB G4 15" 1.67 HD • Titanium 867 • Cube • iMac DV600 • iBook Coquillage (les 5 !) • 1400 • 6100 • Q700 • PB520c • LC475 • Classic II • LC3+68040/66 • LC2/IIe • Mac + • iPod Mini 6Go • iPhone 6 128Go • TouchPad 32 Go
Avatar de l’utilisateur
MacGilles
Administrateur
Administrateur
 
Message(s) : 3134
Inscription : Mer 28 Jan 2004 15:15:40
Localisation : Lugdunum


Retour vers Mac



Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)

cron